Moteur s'étouffe lors de l'accélération

Maurice2017
Messages : 16
Enregistré le : sam. 7 janv. 2017 15:19

Moteur s'étouffe lors de l'accélération

Messagepar Maurice2017 » mar. 3 juil. 2018 13:57

Bonjour à tous,
J'ai besoin de vos conseils car je suis complètement perdu.
Le scooter démarre à froid comme à chaud après 2 ou 3 coups de kick (impeccable). Mais quand je veux accélérer le moteur ne monte jamais dans les tours et à tendance à s'étouffer
Lors d'un essai sur route, impossible de faire 100m le moteur donne tout le temps des chocs
Ci-dessous un résumé de mes interventions sur un Lambretta 125LD57 de construction française.
Carburateur Zénith 20MX, démonté et nettoyé dans tous les recoins (plusieurs fois), montage d'un nouveau joint de cuve en papier
Vérification du bon fonctionnement du flotteur ainsi que du pointeau
Allumage Morel, démonté le rupteur, poncé les contacts au papier de verre 400, vérifié que le contact se faisait bien sur toute la surface
Réglage de l'espace à 0,4mm et réglage de l'avance repère A face au repère fixe sur stator (pleine avance)
Condensateur remplacé il y a +/- 1000kms, suite au problème "moteur s'arrête " quand il était chaud
Bougie B8HS neuve, écartement des électrodes 0,65mm
Démontage de la bougie pour vérification de l'étincelle, j'ai une étincelle mais je n'ai pas de repère pour comparer avec l'étincelle avant problème
Après l'essai sur route, démontage de la bougie, elle était noir et humide
Voila, j'espère avoir été assez clair et que les spécialistes Lambretta pourront m'éclairer
D'avance merci
Maurice Malchair

Avatar du membre
Rocapina
Messages : 321
Enregistré le : sam. 26 mars 2016 22:19
Localisation : Ajaccio

Re: Moteur s'étouffe lors de l'accélération

Messagepar Rocapina » mar. 3 juil. 2018 19:39

VIre ton filtre à air
Ld Bol d'or 55, ld 56, ld 58, li2 150, li3 125, dl 125, j50 speciale, lui 50, f300

Avatar du membre
Maurice
Messages : 352
Enregistré le : lun. 30 oct. 2017 17:42

Re: Moteur s'étouffe lors de l'accélération

Messagepar Maurice » mar. 3 juil. 2018 20:28

Bonsoir à tous,

Le filtre à air est incontournable, si il est sale c'est un starter.
Cela pourrai expliquer la lecture de la bougie.
Quelle est le cran de l'aiguille que tu utilise (il y en à quatre) ?
Je roule en 150 avec un zénith 20 mx, les gicleurs pour 125 (je n'ai pas encore les bons) je suis au troisième cran en partant du haut de l'aiguille.

Maurice.

Avatar du membre
almont
Messages : 1145
Enregistré le : lun. 15 août 2016 08:23
Localisation : pointe sud du 93

Re: Moteur s'étouffe lors de l'accélération

Messagepar almont » mar. 3 juil. 2018 20:29

Il y a pas mal de tests que l'on fait au "feeling".. et on on interprète les résultats en fonction de ce qu'on connait de la machine... surtout quand on l'a devant soi !
Côté Zenith, c'est plutôt le gicleur de ralenti qui se bouche.
Le boisseau de gaz est-il bien guidé dans le bon sens, par le petit picot dans le corps du carbu ? sans picot ….. ça marche mal !
Bougie noire et humide...=> allumage , généralement.
Pas de "masse" parasite fugitive ? Rupteur libre sur son axe ? Essai avec une bobine externe de remplacement à 10 balles sur Internet ?.,Bougie neuve... mais morte dans le tiroir du marchand , comme le condensateur...
Les causes peuvent être très diverses..
Mais quand c'est au point ça ne s'arrête plus !
Modifié en dernier par almont le mer. 4 juil. 2018 09:18, modifié 1 fois.
... Je partage ce que je sais.... je demande quand je ne sais pas, et je me documente

Avatar du membre
scoot10
Messages : 231
Enregistré le : ven. 25 mars 2016 07:04
Localisation : Troyes

Re: Moteur s'étouffe lors de l'accélération

Messagepar scoot10 » mer. 4 juil. 2018 06:54

Faire essai sans le pot échappement (déjà eu le cas)

A+

Maurice2017
Messages : 16
Enregistré le : sam. 7 janv. 2017 15:19

Re: Moteur s'étouffe lors de l'accélération

Messagepar Maurice2017 » mer. 4 juil. 2018 09:41

Merci de vos réactions
Côté carbu, je pense que tous est OK, gicleur de ralentis débouchés, picot du boisseau en ordre, …
Je pense également que cela proviendrait de la haute tension
Quand tu parles d'une bobine a 10 balles, c'est une bobine BT ou HT?
Y-a-t 'il un moyen de mesurer la tension? Quand je mesure (avec moteur au ralenti) la tension entre la masse et la borne marquée "R" sur la bobine HT, je lis 1volt , cela est-il normal??

tox
Messages : 136
Enregistré le : jeu. 24 mars 2016 20:16

Re: Moteur s'étouffe lors de l'accélération

Messagepar tox » mer. 4 juil. 2018 11:03

il parle de la bobine externe HT. Avec quoi fais tu tes mesures de tension ? parce qu'un simple multimètre fausse les mesures (du fait de la génération d'impulsion), pour visualiser correctement il faudrait utiliser un oscilloscope avec sonde. Maintenant attention dans un allumage Morel tu as deux bobines en série, si la première ne fonctionne pas correctement la seconde ne fera pas mieux.

Avatar du membre
almont
Messages : 1145
Enregistré le : lun. 15 août 2016 08:23
Localisation : pointe sud du 93

Re: Moteur s'étouffe lors de l'accélération

Messagepar almont » mer. 4 juil. 2018 15:18

En plus … c'est vraiment du courant alternatif….. dont la tension à vide est très variable en fonction du régime: il n'y a rien pour réguler, sauf l'équilibre entre la production .. et la consommation !!!
Je parlais effectivement de la bobine extérieure HT. (du genre bobine de mob 103 Peugeot. …)
... Je partage ce que je sais.... je demande quand je ne sais pas, et je me documente

tox
Messages : 136
Enregistré le : jeu. 24 mars 2016 20:16

Re: Moteur s'étouffe lors de l'accélération

Messagepar tox » mer. 4 juil. 2018 16:04

Heeuuu ... pas pour l'allumage mais la n'est pas le propos.

Avatar du membre
almont
Messages : 1145
Enregistré le : lun. 15 août 2016 08:23
Localisation : pointe sud du 93

Re: Moteur s'étouffe lors de l'accélération

Messagepar almont » mer. 4 juil. 2018 16:55

Xxxxxxxxxxxxxxxxxxxxxx

Il faut être un peu plus tolérant

Message modifié par le Web :cry:
... Je partage ce que je sais.... je demande quand je ne sais pas, et je me documente


Retourner vers « Motorisation LD et pré LD »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité